Layered PDF Versioning with APA and white
object detection tasks

You need to create an advertisement handout based on non-layered input files that use a
common base and five separate versioned layers.

To automate this job, you want versioned pages created automatically, and refined PDF pages
automatically linked to the appropriate versioned page position.

After the versioned pages are generated, you want to automatically impose them to an
imposition plan using Automated Page Assignment (APA).

Create a job

Copy input files and an imposition plan to the job folder

Add and refine input files

Create a refine process template

Build a version plan

Create version plan page name patterns

Name pattern wild cards

Wild card rules

Refine PDF pages again

Add correction pages that automatically replace the original pages
Generate versioned pages and copy common object differences to the error layer
Generate versioned pages

Remove a version layer

Generate versioned pages again

Create an APA rule

Import an imposition plan

Create an imposed proof of each version

Delete the refine process template and group

Detect white objects

Create a job

If it is not already open, start Prinergy Workshop.

In Job Finder, right-click your main group, and choose New Job.

Type the job name XX_LPV_APA (where <XX> represents your initials).

In the Options section of the dialog box, select Job Attributes.

In the Set Job Attributes dialog box, locate the Regional Versioning section.
Select the Layered PDF Versioning (LPV) Job option, and Click OK.

In the Create New Job dialog box, click Create.

Minimize the Job Manager window.
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Copy input files and an imposition plan to the job folder

From your workstation, locate: Prinergy Activity Practice Files / Act_32_LPV_APA
Copy the I nput Files and | nposi ti on folders.

Restore Job Manager.

Right-click the XX_LPV_APA job folder icon in the lower left corner of Job Manager.
Select Open Job Folder in File Browser.
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In the XX_LPV_APA folder, open User Def i nedFol ders.
Paste the I nput Files and I nposi ti on folders into User Def i nedFol ders.
Close the job folder.

Add and refine input files
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Right-click the Input Files pane and choose Add Input Files.

In the Add Input Files dialog box, click the Job Folder button and locate:

User Def i nedFol ders/ I nput Fil es.

Open the Austria folder.

Click the Add All button to add every file to the Files to Add list.

Return to the Input Files selection and open the Blk_Balkan folder.

Click the Add All button to add every file to the Files to Add list.

Repeat the same steps outlined above for the England_uk, German, and Greece_gr folders.
In the Options section of the Add Input Files dialog box, select the Process Selected
Files Using Process Template check box. and use the process template: Refine >
Refine > 1stRef-Normz.

In the Add Input Files dialog box, click OK.

. In the Start Process dialog box, click OK.

Create a refine process template

In this task, you will create a refine process template that automatically generates versioned
pages, and then links refined PDF pages to the appropriate versioned page position, using page
name patterns.
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From the Tools menu, choose Process Template Editor.

Right-click the Refine group and choose New Process Template Group.

Name the group XXLPV&APA (where <XX> represents your initials).

Right-click your group XXLPV&APA and choose New Process Template.

From the File menu, select Save.

Name the process template XXLPV&APAPI an (where <XX> represents your initials).
Click the Create Process Template button.

Open the Normalize section.

In the Layered PDF Versioning (LPV) area, under Versioning Automated Page
Assignment (VAPA), select the Build Versioned Page option.

This option instructs Prinergy to create versioned pages and use page name patterns to
automatically link refined PDF pages to the versioned pages. You can define more than
one page name pattern for each version to allow updated pages to automatically replace
the original pages . Page name patterns are separated by semi-colons.

Select the PDF Preflight check box and open the PDF Preflight section.

In the Preflight Handling area, in the Errors list, select Warn.

Select the Advanced Preflight option and in the Preflight Profile File list, select any
preflight profile.

From the File menu, select Save.

Close the refine process template.

Close Process Template Editor.



Build a version plan

In this task, you will use the Version Plan Quick Builder to build a version plan for the five
versions required for the advertisement handout.

1. Select the Version Plan view.
2. From the Versioning menu, choose Version Plan Quick Builder.
3. In the Version Plan Quick Builder dialog box, select the following:
Add to Version Plan
Base Layer: Common
Number of Versions: 5
4. In the Version Names: list, select the first entry, Version 1.
Change the name from Version 1 to Austria.
6. Repeat the same steps for:
Version 2 = Balkan_E
Version 3 = English_UK
Version 4 = German
Version 5 = Greek
7. Click Create Versions.
8. Close the Version Plan Quick Builder.
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Create version plan page name patterns

LPV can link refined pages to versioned pages automatically, if the refined pages have
consistent file naming patterns defined in the version plan—this is called Versioning
Automated Page Assignment or VAPA.

A page name pattern is a set of characters that match the refined page names for a layer. Wild
cards are used to represent the characters that change between each refined page name.

After setting the page name pattern in the version plan, refine the PDF pages again using the
Build Versioned Page check box in the refine process template (completed in Task 4). This
check box tells Prinergy to use page name patterns to link refined PDF pages to versioned page
positions.

Important: Use page name patterns to match refined page names, not the input file names.
For example, the input file, RC_English.pdf becomes RC_English.pl.pdf after being refined.
Create a name pattern that matches RC_English.p1.pdf.

Although the pattern matching wild cards are very similar to those used for Automated Page
Assignment (APA), you cannot use the APA Editor in Prinergy to create the pattern matching
expressions for LPV. You must use the version plan.

1. In the lower half of the Version Plan window, double-click the Page Name Pattern
column for the Common layer.
2. Type the following page name pattern: [#]_[$]_D.pl.pdf
3. Click Return.
4. Using the same procedures listed above, add Page Name Patterns to the following
layers:
® Austria layer = [#]_[$]_A.pl.pdf
® Balkan_E layer = [#]_[$]_BLK.pl.pdf
® English_UK layer = [#]_[$]_UK.p1.pdf



® German layer = [#]_[$]_D.p1.pdf
®* Greek layer = [#]_[$]_GR.p1.pdf

Layer Layer Type Colors To Extract Qutput Plate Page Mame Pattern
-Austria Base @) CBlack Black ¥ [#_[3_Apl.pdf
Balkan_E Base @) CBlack Black ¥ [#]_[3]_BLK.p1.pdf
Commaon ) Base CCyan Magenta,Yello... OQutput Separately [#_[5]_D.p1.pdf
English_UK Base @) CBlack Black  [#_[5]_UK.pi.pdf
German Base @) CBlack Black ¥ [#_[3_D.p1.pdf
Greek Base @) CBlack Black ¥ [#_[5_GR.p1.pdf

Note: By associating the Common layer to the German layer (using the same name
pattern), the common colors of CMYK can be extracted from the German layer and
associated to the Common layer. The Common layer must be associated to at least
one version layer in the job, to extract the common colors of CMYK.
5. Add an additional page name pattern to allow replacing the original pages with correction
pages later in the process. In the Page Name Pattern column, next to the first name
pattern (on the Austria layer), click the browse button

Page Mame Pattern
[#]_[5]_A.p1.pdf
[#]_[5] BLK.p1.pdf

6. In the Page Name Pattern editor dialog box that appears, click the Add Page Name
Pattern button and in the new line that appears, type [ #] _[ $] _A New $] . p1. pdf
Note: In the lower half of the Version Plan window, you can copy multiple names from
one line to another or from multiple cells or multiple columns from one job to the other.
Click Save.

Using the same procedures listed above, add another Page Name Patterns to the
following layers:

Common layer = [#]_[$]_D_New[$].pl1.pdf

Balkan_E layer = [#]_[$]_BLK_New[$].pl1.pdf

English_UK layer = [#]_[$]_UK_New[$].pl1.pdf

German layer = [#]_[$]_D_New[$].pl1.pdf

Greek layer = [#]_[$]_GR_New[$].pl.pdf
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Layer Layer Type Colors To Exir Output Plate Page Mame Pattern
Austria Base @ ChancBlack Black v [FLISL_Ap1.pdf [FLISLA_New[$].p1.pdf
Balkan_E Base ) ChancBlack Black v [#L[S]_BLK p1.pdf; [#_[$]_BLK_Mew{$]p1.pdf | ..
Common O Base ChantCyan,Magenta Yell... Qutput Separately  F1_[5]_D.p1.pdf, #_[$]_D_New{$].p1.pdf
English_UK Base ) ChancBlack Black ¥  [#LIS]_UK p1.pdf, #_I$]_UK_New[$] p1.pdf
German Base O ChancBlack Black w [#L[$]_D.p1.pdf; #_[5]_D_New(5].p1.pdf
Greek Base @ ChancBlack Black v  [#LIS]_GR.p1.pdf, [#_[$]_GR_New[$].p1.pdf

Name pattern wild cards

The following wild cards are supported:



® #—match numbers
® 9% —match letters
® $—match letters and/or numbers

Wild card rules

® All wild cards must be enclosed in square brackets. For example, [#]
® You can use one or more wild cards in a page name pattern

In this activity, the wild cards have been used to describe the following:
PDF Page Name = 38_DABTECH_01_A.pl.pdf

Page Name Pattern = [#]_[$]_A.pl.pdf

[#] = 38

[$]= DABTECH_01 In this case, [$] essentially ignores the text and number information
appearing between the two underscores, as this information changes.

For example: 38_DABTECH_O01_A.pl.pdf
40_MDTECH_01_A.pl.pdf
43_GENTECH_01_A.pl.pdf
50_ACCESSORY_01_A.pl.pdf

A = Austria

Essentially, [#] defines the version page (38), and A defines the layer (Austria). Together, both
items direct LPV where to position a PDF page—to which version page and to which layer. In
this activity, there are 20 potential positions to place a PDF page, as there are four version
pages and five layers. Based on this naming pattern, LPV will position the refined PDF page

38 _DABTECH 01_A. pl. pdf to the Austria layer of the versioned page VP_38. pdf .

Refine PDF pages again

In this task, you will refine the PDF pages again using the refine process template you created
in Task 4. Refining the PDF pages again starts the automatic creation of versioned pages, and
the automatic linking of refined PDF pages to appropriate versioned page positions based on
page name patterns.

Note: You initially refined the input files in Task 3 to see the refined PDF page names. You
needed to know these page names to create accurate page name patterns in the version plan.

1. In the Pages pane, select all PDF pages.

2. Right-click any selected PDF page and choose the process template: Refine >
XXLPV&APA > XXLPVandAPAPIlan (where XX represents your initials).

3. In the Start Process dialog box, click OK. The LPV versioning system starts to build the
versioned page and assigned the refined pages.



Note: During the refine process, monitor the Pages pane. Once PDF pages have been
refined, they automatically appear in the Pages pane as versioned pages.

Add correction pages that automatically replace the original pages

In this task, you will add a correction page and verify that the correction page automatically
replaces the original page according to the instructions in the version plan.

1.

W

To replace one of the pages with an updated page, from the File menu, select Add input
Files.

In the Add Input Files dialog box, click the Job Folder button and locate:

User Def i nedFol ders/ I nput Fil e/ Austrial/ New 38_DABTECH 01_A Newl. pl. pdf.

Click the Add Selected button to add the file to the Files to Add list.

Repeat the same steps and add the following correction pages:

User Def i nedFol der s/ I nput Fil e/ Bal kan_E/ New/ 38_DABTECH 01_BLK_Newl. pl. pdf
User Def i nedFol ders/ 1 nput Fil e/ English_UK/ New 38 DABTECH 01 UK Newl. pl. pdf
User Def i nedFol ders/ 1 nput Fil e/ German/ New 38_DABTECH 01 _D Newl. pl. pdf

User Def i nedFol ders/ I nput Fil e/ Greek/ New 38_DABTECH 01_GR Newl. pl. pdf

In the Options section, select the Process Selected Files Using Process Template
check box and use the process template: Refine > Refine > XXLPVandAPAPIlan.

The new correction pages are automatically assigned to the appropriate versioned pages
according to the page name pattern definition.

To view the preflight report for the versioned pages and their linked pages, in the Pages
pane, select one or more versioned pages, and from the Job menu, select Preflight
Report Viewer.
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Generate versioned pages and copy common object differences to
the error layer

Note: This activity is relevant to Layered PDF Versioning Models 1 and 2, where all of the
versions contain both the common objects and the versions.



In this task, you will enable an option that detects differences between common objects (objects
that appear on all version pages, but belong to the base layer). An object may be visually
identical, but have differences in color, position, or size, due to different versions of creative
applications in which it was created.

You can move or copy only the wrong objects to the error layer, while leaving the correct
versions as is. This enables you to output the common and the good versions, while you wait for
the fix of the version with the error.

You can also mark the original position of the error object on the 'original' layer.

The PDF that is linked to the common layer is considered the correct PDF, to which all other PDF
versions are compared to.

You select this option in the Generate process template.

1. From the File menu, select Add input Files.
2. In the Add Input Files dialog box, click the Job Folder button and locate:
User Def i nedFol der s/ I nput Fil e/ CormonCbj ect s/ 38_DABTECH 01 _BLK New?2. pl. pdf
and 38_DABTECH 01 UK New2. pl. pdf.
Note: These files contain common objects that were moved from their original position.
Click the Add Selected button to add the file to the Files to Add list.
4. In the Add Input Files dialog, in the Options area, select the Process Selected Files
Using Process Template check box. Click the Select button and in the Choose Process
Template dialog box, select the XXLPVandAPAPIan process template that you created
earlier (in Task 4 of this Activity), and click OK.
In the Start Process dialog box, click OK.
6. In the Pages list, select VP_38.pdf and then from the Process menu, select Generate
> Generate > Generate.
In the Start Process dialog box, click the Edit Process Template button.
8. Open the Generate Versioned Pages section. In the Detect common object
differences list, select Warn.
9. In the Common objects differences handling list, select Copy only common object
differences to error layer.
10. Select the Mark common object differences with a red X check box.
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11. Click OK.

12. In the Start Process dialog box, select OK. The page is generated.

13. Open the generated page in Acrobat. The Common layer is actually identical to the
German layer and serves as the reference.
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Generate versioned pages



Although version pages were automatically created during the refine process, they still need to
be generated.

In this task, you will enable an option that ignores differences between common objects
(objects that appear on all version pages, but belong on the base layer). An object may be
visually identical, but have differences in construction, perhaps due to different versions of
creative applications in which it was created.

You select this option in the Generate process template.

1. In the Pages pane, select the four versioned pdf files: VP_40. pdf, VP_43. pdf, and
VP_50. pdf .

2. From the Process menu, choose Generate > Generate > Generate.

3. In the Start Process dialog box, click the Edit Process Template button.

4. Open the Generate Versioned Pages section. From the Detect common object
differences list, select Ignore, and click OK.

=~ g Zenerate Yersioned Pages
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Yersion Layer Options

|4l Force Overprint
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Position Rezolution  0.06 pts
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Note: The option to ignore common object differences option is used when using Input

File Models 1 or 2 (outlined at the beginning of this activity). Select this option to ignore

differences between 'common' objects—those that appear on all version pages, but belong

on the base layer.

In the Start Process dialog box, select OK.

6. Note that all versioned pages in the Version Page Status column have a status of
Generated.
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Remove a version layer

Edit Scenario: You have received a change request from your customer. They have requested
that only four versions be created instead of five. They have asked that you remove the Austria
version from the job.

1. Select the Version Plan view.



2. In the lower half of the Version Plan window, locate the Austria layer.
3. Right-click the Austria layer and select Delete Layer.
You will receive the following Error message:

Error Details

Definition

Notification Unable to delete the following layer: Austria

Explanation The layer that you are attempting to delete is currently being

used to define one or more versions.

Solution Remove the layer from any versions that it defines before
attempting to delete the layer.

4, Click OK in the Error dialog box.
5. Select the Versioned Pages view.
6. Using the Shift key, select all PDF pages appearing in the Austria column:
38_DABTECH 01_A. p1. pdf
40 _MDTECH 01_A. pl. pdf
43 _GENTECH 01_A. pl. pdf
50_ACCESSORY_01_A. pl. pdf
7. Right-click any selected PDF page, and choose Unlink.
8. Select the Version Plan view.
9. In the upper half of the Version Plan window, right-click the Austria version and select

Delete Version.
10. In the lower half of the Version Plan window, right-click the Austria layer and select
Delete Layer.
11. Select the Pages view.
12. Using the Shift key, select the following PDF pages appearing in the Pages pane:
® 38 DABTECH 01_A pl. pdf
® 40 _MDTECH 01_A. pl. pdf
® 43 GENTECH 01_A p1l. pdf
® 50 _ACCESSORY 01_A. pl. pdf
13. Right-click any selected PDF page, and choose Delete Page.

Generate versioned pages again

Based on removing the Austria layer, the versioned pages need to be generated again to update
the metadata required to accurately process the versioned layers.

1. In the Pages pane, select the four versioned pdf files: VP_38. pdf, VP_40. pdf, VP_43.
pdf, and VP_50. pdf.
2. From the Process menu, choose Generate > Generate > Generate.
3. In the Start Process dialog box, click the Edit Process Template button.
4. Open the Generate Versioned Pages section. From the Detect Common Object
Differences list, select Ignore. Click OK.
a. In the Start Process dialog box, select OK.



Create an APA rule

Creating an APA rule defines how refined PDF pages are automatically assigned to a page set
that is associated to an imposition plan. The APA rule determines where each PDF page should
be positioned, and to which layer the page should be linked.

APA uses a file to map the page positions of an imposition plan to the file names of the PDF
pages. When you import an imposition plan into a job, Prinergy compares the file names of the
pages in the APA file to the file hames of refined PDF pages in the job. If the file names match,
Prinergy automatically assigns the PDF pages to the correct page positions in the imposition
plan.

1. From the Tools menu, choose Automated Page Assignment Editor.

2. In the Move Rows section, click the Add button.

3. In the Refined File Name column type the nhame: VP_38. pdf.

4. In the Page Set Name/Prefix column, enter A/l Page Sets using the All Page Sets
button located in the Insert Wild Cards section.

5. In the Position column, enter a value of 1.

6. In the Layer column, enter a value of 1.

7. Click the Add button to create a second row. Using the same procedures outlined above,

enter the following information.

Refined File Name Page Set Name/Prefix Position Layer

VP_38. pdf All Page Sets 1 1
VP_40. pdf All Page Sets 2 1
VP_43. pdf All Page Sets 3 1
VP_50. pdf All Page Sets 4 1
r Automated PageAssignmEﬂl Editor (administrator) : XXJob31 on STAR20 - n— o 5 | |
File Edt WView Tools Help
Kodak
Page Assignments Geometry Assignments Raw APA File
Page Set Assig... -
( Refined File Name Page Set Name/Prefix Position Layer
VP_38.pdf [ 1 z
VP_40 pdf (2] 2 1
VP_43.pdf [ 3 1
VP_50.pdf 3 4 c

Mave Raves Insert Vild Cards

Add Move Up [ match Letters [%] match Either & This Page Set

Remaove [# match Digits |5 This Position [#| Al Page Sets

8. From the File menu, choose Save APA File.
9. Close the Automated Page Assignment Editor.
Note: In the table above, a page position entry was required for every versioned page, as



the numerical descriptors don't run in sequential order, for example, 38, 39, 40, 41 etc. In
this case each page needs to be directly placed in the appropriate position. If a job
consisted of 16 pages that ran in a sequential order, you would simply enter one entry for
all 16 pages: Refined File Name = VP_[#] and Position = [#].

Import an imposition plan
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9.

. Select the Pages view.

From the File menu, choose Import Imposition.
In the Import Imposition dialog box, click the Job Folder button and locate:
User Def i nedFol ders / I nposition / Dabtech.pjtf.
Click Import.
In the Start Process dialog box, click the Edit Process Template button.
In the ImportAll process template, open the Import section.
Verify that the option Do Auto Page Assignment After Unpopulated Imposition
Import is selected.
This option tells the Prinergy system to automatically populate the imposition plan with
the generated versioned pages.

= ?E Import
JTP  ImporExport -
If Page Set Already Exists | Create alternate page set and imposition -

Page Set Options

|4 Set Initial Separations After Imposition Import
Owverwrite Existing Automated Page Assignment File
Continue Job Import if CRC Error Found

|4 Do Auto Page Assignment After Unpopulated Imposition Import -‘_

Center Pages in Imposition |  Honor Existing il

|4 Import custom fields from Job export

Click OK.
In the Start Process dialog box, click OK.
The versioned pages have now been automatically assigned to the imposition plan.

Create an imposed proof of each version

In this task, you will use Prinergy VPS software to create an imposed virtual proof of each

version.
1. Select the Separations view.
2. View the common base version and the four language versions.
3. Right-click Signature 1 and choose: | mposition Qutput / Virtual Proof / Virtual

Pr oof . | nposed. 600.
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In the Start Process dialog box, ensure the Output All Versions option is selected. Click
OK.

Right-click Signature 1 and select Open VPS files.

From the Window menu in Prinergy VPS, choose the Separations Palette to view the
Common layer or the versioned layers.

At completion of the proofing process, quit VPS software.

Delete the refine process template and group

N =

Restore Job Manager.

From the Tools menu, choose Process Template Editor.

In the Process Template Editor, locate Refine > XXLPV&APA > XXLPV&APAPIan
(where <XX> represents your initials).

Right-click your process template XXLPV&APAPIan and select Delete. The process
template is deleted.

Right-click your refine group XXLPV&APA and select Delete. The process template group
is deleted.

Close Process Template Editor.

Close XX_LPV_APA Job Manager.

Destroy XX_LPV_APA.

Detect white objects
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From your workstation, locate: Prinergy Activity Practice Files / Act_32_LPV_APA
Copy the LPV_Whi te_Cbj ect _Det ecti on_v2. zi p file.

On your Prinergy server, click Start.

In the Search programs and files box, type J: \ Jobs, and paste the

LPV_Whi te_Obj ect _Detection_v2. zi p file into the Jobs folder.

In Job Finder, from the File menu, select Import Job, and navigate to the J:\Jobs folder.
In the Import Job dialog box, locate and select the LPV_Whi t e_Cbj ect _Detection_v2.zip
file and click OK.

In the Create New Job dialog box, click Create.

In the Start Process dialog box, click OK.

In the Pages pane, right-click the versioned page VP_1. pdf and from the menu that
appears, select Generate > Generate > Generate.

In the Start Process dialog box, click Edit Process Tempalte.

To make sure that the white objects are actually displayed, in the Version Layer Options
area, clear the Force Overprint check box.

In the Detect versioned white objects list, select Ignore, and click OK.

Click OK.

Open the versioned page in Acrobat.

Note that the black version text does not fit the white knockout.



Deutsch

15. Now, you will generate the versioned page again with the Detect versioned white
objects option selected. In the Pages pane, right-click the versioned page VP_10.pdf and
from the menu that appears, select Generate > Generate > Generate.

16. In the Start Process dialog box, click Edit Process Tempalte.

17. Make sure that the Force Overprint check box is cleared and in the Detect versioned
white objects list, select Warn and Mark.

JTP . Generate -
v Ot
Force Crverprint
Eilend Layers
yect Comparison Tolerances
Postion Resobdion 0.06 pts
Tint Resolution 20 %
Mame of Error Layer Error
Werify that all layers are Enked o v
Detect common object dfferances Warn o

Comman chigcts differences handling  Mowve commaon obiect difterences and common objects to srror layer it

Datect versionad white objecls Warn and Mark b

18. click OK.
19. Open the versioned page in Acrobat.
Note the orange (warning) X is placed over the versioned white text.

E Layers
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20. To correct the differences in the white knockout on each layer, you need to add the orange
background to your common layer. make sure that your version plan looks as follows:



Layer Lavyer Type Cnolors To Extract Output Plate Fange Ma
1] ) Base Change Cyan,Magenta vellow Black Output Separately

1_FR Base ) Change Elack Magenta,Yellow Cutput Separately
2_GER Base J Change Elack Magenta,Yellow Output Separately
3_ERG Base ) Change Elack Magenta,Yellow Cutput Separately

21. Generate the page again, using similar process template settings as in step 17 (Clear the
Force Overprint check box), but in the Detect versioned white objects list, select
Ignore.

Note: If the version plan was setup correctly you would still get the warning message and
marks if Detect versioned white objects is set to anything other than Ignore.

The version plan is not checked to make sure that all the background colors have been
defined. This setting is a way to detect incorrectly setup version plans when PDFs contain
versioned white objects, so the user can correct the version plan and then temporarily set
the detection to Ignore to process the page. However, if the white knockouts are
common (all the same), you will not get a warning.

When you generate this page again, you should see the following correct result (in VPS):
Note: To view the pages in VPS, use the VirualProof.LoosePage process template.

Separations B
Werzion |
Front Surface J
B & —1 VP11 FRIAKYPS
LB —— | WP_1.Common, 14, CYPS
DeUtSCh B & — YP11_FRIAMYPS
r —— | WP_11_FR.I&Y.MPS
Common CYAN Tax | X —— | YP_1.2 GER1AKYPS
| Bz —— | WP_1.2_GER.14.M4PS
W [ ——1 WP 12 GER1AYVPS
B & ——1 Y 13ENGIAKNYPS
B & ——1 YP 13 ENG1AMYPS
M O —— YP_13 ENG1AYVPS

© The German, French, and English versions consist of a unique plate for Magenta,
Yellow, and Black.

© The only common separation in this case is the Cyan plate, since the white
knockouts of the Magenta and Yellow are not considered common version.
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